Hi,
installed pcntl extension as said for 7.4.* for php but when i tried to enable it giving error as below:

Can you please let me know what is the solution