Hey !

I dowload and installed Laragon Version 3.2 (PHP 7.2). I also add POSTGRESQL, with Binaries from installer Version 10.5 x86-64.

When i start pgAdmin4, i have this error : "the application server could not be contacted"

If somebody can help me, it would be nice of you