403 Forbidden - nginx/1.12.0


  • | 49 points

    I copied a Laravel directory from my Ubuntu to laragon/www on windows. I think the problem is vhost root is not set to /public/. Can anyone help me where to find vhosts in Laragon Nginx.

    Thank you.


  • administrators
    | 68834 points

    @jagadeshanh : The vhosts is located to "Menu > Nginx > sites-enabled > auto.your-project.dev", you can clean it and Stop/Start All again to ask Laragon to generate a new one.


Log in to reply
 

Looks like your connection to Laragon was lost, please wait while we try to reconnect.